Rock & Roll para Muñones

Lecciones de guitarra gratuitas, para muñones como tú.

AYUDA CON MI GUITARRA

21 Dic 2009 17:11 #21 por ISAIAS1981


  • Mensajes: 43

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Respuesta de ISAIAS1981 sobre el tema
    Dios mio, que desesperación, tras casi dos semanas sin mi amplificador roland cube 15 x, ya que lo tuve que enviar a alemania (thomann), por la existencia el ´famoso´ ruido de fondo o ruido de masa, por fin a llegado el nuevo, y tiene el mismo defecto.
    Alguien tiene el mismo amplificador?
    Por favor si alguien lo tuviera, que me lo indique, a ver si a él le pasa lo mismo que a mi.
    Atentamente y Desesperado.

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    21 Dic 2009 17:41 #22 por erpisha


  • Mensajes: 21

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Respuesta de erpisha sobre el tema
    el cable q que utilizas es el que traía la guitarra por defecto?

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    21 Dic 2009 17:45 #23 por ISAIAS1981


  • Mensajes: 43

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Respuesta de ISAIAS1981 sobre el tema
    el probao con el cable de la guitarra, y con otros dos más .... y con todos me pasa lo mismo

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    21 Dic 2009 17:47 #24 por ISAIAS1981


  • Mensajes: 43

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Respuesta de ISAIAS1981 sobre el tema
    lo que me mosquea es que conecto mi guitarra yamaha pacifica 112vcx a un ampli marshall y no existe el maldito ruido, en cambio conecta la guitarra gibson de un colega y mi ampli, y ahi esta el puñetero ruido........
    de ahi que alla sacado como conclusion que sea del ampli.

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    21 Dic 2009 17:50 #25 por ibanez-kako


  • Mensajes: 18

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Respuesta de ibanez-kako sobre el tema
    Eso le pasa a mi Ibanez JEM 7 V, pero es por el formato Single Coil... Yo no me preocuparia

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    21 Dic 2009 17:58 #26 por ISAIAS1981


  • Mensajes: 43

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Respuesta de ISAIAS1981 sobre el tema
    y porque cuando lo conecto a otro ampli no pasa?
    entonces me quedo el ampli o lo devuelvo?????????? si me dejan los d thomann claro

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    21 Dic 2009 18:09 #27 por Guillegran


  • Mensajes: 849

  • Género: Hombre
  • Fecha de Nacimiento: 21 Jul 1995
  • Respuesta de Guillegran sobre el tema
    ese zumbido de mosca lo tienen todos los amplis. supongo, quizas el marshall si es mas grande o mejor, pues se notará menos

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    21 Dic 2009 18:46 #28 por ISAIAS1981


  • Mensajes: 43

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Respuesta de ISAIAS1981 sobre el tema
    GRACIAS Guillegran, eso es lo que queria oir, ya me dejas mas tranquilo........
    saludos

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    21 Dic 2009 21:50 #29 por ibanez-kako


  • Mensajes: 18

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Respuesta de ibanez-kako sobre el tema
    claro guille, si tu ampli es transistor vas a notar el ruido, peo en cunato lo metas en un valvulas, el ruido desparece

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.



    Tiempo de carga de la página: 0.230 segundos
    ×