Rock & Roll para Muñones

Lecciones de guitarra gratuitas, para muñones como tú.

Pequeño problema con el pedal muñón

21 Oct 2019 10:03 #1 por garnacho


  • Mensajes: 331

  • Género: Hombre
  • Fecha de Nacimiento: 01 Ene 1972
  • Buenos días,

    Llevo más de un año con el pedal muñón y estoy contentísimo. Pero el otro día, en un concierto, empezó a sonar cuando conectaba cualquiera de las tres opciones. Cuando tocaba no se notaba apenas pero, al dejar de tocar, sonaba un sonido como de interferencias. Pregunto, ¿puede ser por cuestión de la instalación eléctrica o algo así del local? Tuvimos que conectarnos todos a un mismo enchufe del que sacamos para tres amplis, una etapa de potencia y dos pedaleras. ¿O puede que me haya cargado algo del pedal?

    Saludos.

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.



    01 Nov 2019 20:48 #2 por jors


  • Mensajes: 461

  • Género: Hombre
  • Fecha de Nacimiento: 22 Nov 1975
  • Respuesta de jors sobre el tema Pequeño problema con el pedal muñón
    Pues es fácil de saber, es más, es fácil que ya lo hayas averiguado.
    Enchufa el pedal en un sitio que sepas que tiene toma de tierra en condiciones y a ver.
    Es muy normal que si conectas varios aparatos de estos en el mismo enchufe se produzcan estos ruiditos.
    Se que quizás sea tarde pero espero haberte ayudado o mejor que no te haya hecho falta.

    Soy Jorsbas, por temas de hackeo me tuve que dar de baja pero he vuelto.
    Lo siento ?
    El siguiente usuario dijo gracias: garnacho

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    02 Nov 2019 11:38 #3 por garnacho


  • Mensajes: 331

  • Género: Hombre
  • Fecha de Nacimiento: 01 Ene 1972
  • Hola, en el local me ha hecho mucho menos ruido, pero también es cierto que lo he conectado a otro ampli. Gracias por ayudar, para esto nunca es tarde. :-)
    Un abrazo.

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    02 Nov 2019 19:30 #4 por MakaPaka


  • Mensajes: 3232

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Porras, acabo de verlo. Puede ser un bucle de masa, que actúa como antena.
    ¿sabas un mismo alimentador para varios pedales, o tenías las alimentaciones aisladas? ¿Probaste la guitarra sola sin pedales?

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    02 Nov 2019 23:15 #5 por garnacho


  • Mensajes: 331

  • Género: Hombre
  • Fecha de Nacimiento: 01 Ene 1972
  • Usaba el mismo alternador para varios pedales pero, cuando no conectaba ninguna de las opciones del pedal muñón, no sonaba.

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.



    03 Nov 2019 01:03 #6 por MakaPaka


  • Mensajes: 3232

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Los tres efectos son amplificadores... Si tienes algún otro overdrive o distorsión, y no hacía eso, mándame el pedal, que igual le toca la ITV ya ;)

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    03 Nov 2019 01:04 #7 por MakaPaka


  • Mensajes: 3232

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Leñe, que he cambiado de dirección!!
    Si tienes aún mi mail o teléfono, contáctame y te doy los datos
    Si no, mándame un privado

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    04 Nov 2019 09:54 #8 por garnacho


  • Mensajes: 331

  • Género: Hombre
  • Fecha de Nacimiento: 01 Ene 1972
  • Hola, maka. He probado con otro ampli en el local y, cuando los conecto, hacen algo de ruido de fondo, pero muchísimo menos. Voy a ver si esta tarde pruebo otra vez con el combo, que es con el que me sonó.
    El siguiente usuario dijo gracias: MakaPaka

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.



    Tiempo de carga de la página: 0.179 segundos
    ×