Rock & Roll para Muñones

Lecciones de guitarra gratuitas, para muñones como tú.

Sonido del ampli

21 Dic 2009 15:45 #1 por kharlie93


  • Mensajes: 1

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Sonido del ampli Publicado por kharlie93
    hola! soy nuevo en todo esto! me compre la electrica antes de ayer y x la electrica no tengo ningun problema, en cambio el ampli, cuando esta conectado y no toco nada de la guitarra hace un ruido bastante fuerte.
    ¿esto es normal? ¿o conviene llevarlo a ke lo miren?

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.



    21 Dic 2009 16:41 #2 por abelsorian


  • Mensajes: 56

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Respuesta de abelsorian sobre el tema
    es normal segun se mire alomejor tienes la distorsion muy fuerte o k el cable lo tienes roto o te hace mal contacto, weno k estudies muxo lo pases bn i bnvenido al paraiso este del mundo del guitarreo XD

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    21 Dic 2009 17:16 #3 por ISAIAS1981


  • Mensajes: 43

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Respuesta de ISAIAS1981 sobre el tema
    a mi me pasa lo mismo, tengo un roland cube 15

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    21 Dic 2009 17:18 #4 por ISAIAS1981


  • Mensajes: 43

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Respuesta de ISAIAS1981 sobre el tema
    e verificado la guitarra, e verificao los cables, y todo s por culpa del amplificador, incluso me han mandao uno nuevo y pasa lo mismo.
    cuando tocas algo metálico de manera cosntante (cuerdas, potenciometro, puente), a que para el ruido...........

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    21 Dic 2009 17:35 #5 por Peke77


  • Mensajes: 93

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Respuesta de Peke77 sobre el tema
    Hola gente... en ese caso no es problema del amplificador. es algo normal en todas las guitarras.. mas si son de pastilla simple captan mucho ruido.. tambien si tenes demasiados aparatos como la compu o un aire acondicionado jeje.. ami me pasa cuando me pongo cerk de la notebook o al lado de el aire el ruido aumenta... ak ya habian hablado de opciones para reducir un poco ese ruido..
    Un saludo y suerte.. y a disfrutar!
    http://www.rockandrollparamunones.com/ajuste-de-la-guitarra-napas-y-bricolaje/apantallar-la-guitarra_127_1115.php

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.



    21 Dic 2009 17:38 #6 por antsus


  • Mensajes: 1

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Respuesta de antsus sobre el tema
    si te vale pa sentirte mejor mi ampli coge canales de radio,aunk cuando toco desaparece el ruido o la emisora que haya cogido,

    segun parece y me han comentado otras personas depende de la habitacion donde lo conectes hace mas o menos ruido ( en mi caso es cierto, en alguna habitacion el ampli funciona perfectamente)

    Prueba en otras habitaciones a ver si te hace el mismo ruido

    o sino prueba a tocar en la calle, incluso igual te sacas unas pelillas

    suerte y animo

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    21 Dic 2009 17:44 #7 por ISAIAS1981


  • Mensajes: 43

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Respuesta de ISAIAS1981 sobre el tema
    Pero he probao mi guitarra con otro amplificador (marshall) y no pasa, en cambio el conectado una guitarra gibson (doble pastilla) a mi ampli y le sucede lo mismo que a mi.
    El ruido esta siempre presente, en todas las habitaciones, y en distintos enchufes (con toma de tierra y sin ella)

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    30 Dic 2009 01:36 #8 por txikito19


  • Mensajes: 3

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Respuesta de txikito19 sobre el tema
    yo tengo un mega edc15 y me pasa lo mismo kuando estoy kargando la bateria y toko por lo demas toda ba genial
    kreo ke ese es el problema

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.



    Tiempo de carga de la página: 0.236 segundos
    ×