Rock & Roll para Muñones

Lecciones de guitarra gratuitas, para muñones como tú.

Posible averia en ampli

14 Nov 2011 16:42 #1 por palofumeque


  • Mensajes: 174

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Hola muñones,que tal.Hacia tiempo que no pasaba por aqui a saludar.

    Bueno la cuestion es que,como tanta gente hacemos ultimamente,compre un ampli por internet a una tienda alemana y estoy contentisimo con el(llevo unos meses que estoy deseando que llegue la hora de ir al lokal de ensayo para enchufarlo y darlo caña).El amplificador en cuestion es un BLACKSTAR HT100 para el que despues pille una pantalla 4x12 de la marca LANEY(esta la pille en Madrid,concretamente en Leturriaga,donde por cierto me atendieron de maravilla todo hay que decirlo)

    Y ahora si que va la pregunta,el ultimo dia de ensayo al terminar hice como siempre hago,ponerlo en ´stand by´ mientras coloco todos los cables en su sitio....y demas para luego apagarlo completamente.Pues bien,segun puse el interruptor en ´stand by´ se me fundio el fusible de entrada de corriente.Me acojone hasta que vi que efectivamente que era el fusible,pero mas me acojone cuando al dia siguiente fuy a cambiarlo por otro fusible del mismo valor que tenia por caqsa y tambien lo fundio.

    Ahora estoy muy procupado.Me ha comentado un amiguete que los fusibles tiene que ser de fusion lenta(que ya he comprado 4 por si acaso tener de repuesto) y que pruebe con eso a ver que tal pero.....no se,me preocupa y mucho

    Los mas entendidos del lugar me podeis ayudar?
    Os ha pasado alguna vez esto?
    Que otra cosa podria mirar antes de aventurarme a buscar un buen tecnico en reparacion de amplificadores??

    Muchas gracias a todos y perdon por el rollo que os he contado

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.



    26 Nov 2011 15:31 #2 por palofumeque


  • Mensajes: 174

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Respuesta de palofumeque sobre el tema
    Gracias de todos modos,ya mande el ampli a reparar.Espero que la proxima duda que exponga me podais ayudar

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    10 Dic 2011 13:04 #3 por Tucos


  • Mensajes: 707

  • Género: Hombre
  • Fecha de Nacimiento: Desconocido
  • Respuesta de Tucos sobre el tema Re: Posible averia en ampli
    no me ha dado tiempo a darte mi humilde opinion al respecto ,aunque estos temas son mejor solucionarlos con un profesional y la averia sea la que fuere te la solucionaran y mas siendo un ampli con una cierta categoria.


    saludos

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.



    Tiempo de carga de la página: 0.112 segundos
    ×