Rock & Roll para Muñones

Lecciones de guitarra gratuitas, para muñones como tú.

Ruido como de acople en fender mustang I V2

29 Ene 2015 12:53 - 29 Ene 2015 18:10 #11 por venhorm


  • Mensajes: 298

  • Género: Hombre
  • Fecha de Nacimiento: Desconocido
  • Bufón... Tienes pastillas dobles o simples?.

    Porque si el preset está configurado para single... Las humbucker "enguarrindongan" mucho, que no es para ellas

    P.D. Al hablar que enguarrindongan... no me refiero a que las dobles sean peores... (yo son las que tengo en mi paula), pero esa configuración no está diseñada para ellas y de ahí que sature hasta el infinito y más allá (buzzlightyear dixit)

    Sent from my Spectrum 48k
    using Tapatalk
    Última Edición: 29 Ene 2015 18:10 por venhorm. Razón: poner post data

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    29 Ene 2015 13:03 #12 por bufon


  • Mensajes: 15

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Son dos dobles, había pensado en eso, si selecciono solo una de las dos me lo sigue haciendo. Como puedo ver si el preset está pensado para singles o humbuckers?

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    29 Ene 2015 13:42 #13 por venhorm


  • Mensajes: 298

  • Género: Hombre
  • Fecha de Nacimiento: Desconocido
  • Siempre serán dobles (es por tipo de pastilla, no por número)

    En la descripción del preset a veces lo ponen, con qué tipo fue "creado", pero al ser fender... Hay mucho single coil


    Sent from my Spectrum 48k
    using Tapatalk

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    29 Ene 2015 22:15 #14 por bufon


  • Mensajes: 15

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Bueno pues esta tarde he estado otro buen rato y seguimos igual. Con las que me pasa mas es con estas que mando en archivo zip.


    Este archivo está oculto a usuarios invitados.
    Por favor, inicie sesión o regístrese para verlo.


    Aparte me he fijado en una cosa, si conecto el ampli sin el jack conectado a la guitarra hay un zumbido permanente que no se si puede influir en esto. Es normal? Logicamente digo sin estar tocando la conexión del jack que queda libre ni tocando metal. No se si tal vez pueda ser cosa de los enchufes de mi casa, he leido algo de la masa, pero la verdad que si toco algo metálico la cosa sigue igual y por lo que leo cuando es algo de la masa desaparece bastante el ruido al tocar metal. Ademas mi problema no es un ruido de fondo si no un acople tremendo que hace prácticamente imposible que suenen bien algunos presets pero ya no se que pensar.

    Este mensaje tiene un archivo adjunto.
    Por favor iniciar sesión o registrarse para verlo.

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    30 Ene 2015 00:21 #15 por Hari.Seldon


  • Mensajes: 21

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Que sea del cable es lo primero que se me ocurre, o de las pastillas, a mi me pasa en algunos presets que también oigo ruidos y tampoco se como solucionarlos, quizás ajustando las pastillas... Ni idea tampoco, simplemente voy jugando con los que no me hacen ese ruido de momento y tengo de sobras.

    Aquí van mis presesprefes:

    Sex Pistols de mas alto rating woody marshall
    Eric Clapton
    Reggae Rig#1 Por el wah resultón
    Y 60's funkie rock

    Solo llevo desde reyes con él, por lo que seguramente esta lista va a cambiar rápidamente.

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    30 Ene 2015 00:37 - 30 Ene 2015 00:47 #16 por venhorm


  • Mensajes: 298

  • Género: Hombre
  • Fecha de Nacimiento: Desconocido
  • A ver, para mi acople no es un ruido de fondo o que esté saturado. Es el clásico pitido
    Son 2 cosas diferentes... como diría el Gran Jack... vayamos por partes...
    Una parte...
    Cuando hablas de el ampli SOLO enchufado hay un zumbido... (para mi no es un acople), o está mal (no debería hacerlo) o tienes problemas de tierra y.... está conectado también al ordenador?
    Para ver si es el enchufe donde estás, vete a la cocina (allí los enchufes suelen tener tierra) y pruébalo, a ver si sigue haciendo el zumbido o no.
    Como no está conectado a la guitarra no digo nada del cable, pero como en todo, cable malo más probabilidad de ruido (pero si cabe la posibilidad si está conectado al ordenador y comparten enchufe por una regleta), mejor enchufes diferentes.
    La otra parte...
    Los acoples... mira esta pag (la parte de guitarra) donde habla de las pastillas...
    porquesuenaasi.blogspot.com.es/2013/05/a...e-producen-como.html


    Has probado a separarte del ampli lo máximo que puedas? o que esté dirigido hacia otra parte??
    Si acopla y tocas la cuerda, para?

    Tal vez en preset muy cañeros, si estás cerca del ampli... se produce vibración de las cuerdas y tienes el lio montado.


    P.D. Puede parecer una estupidez, pero si el ampli tiene interferencias/ruido, quitate las zapatillas/chanclas... total tardas 3 segundos ... :unsure:

    P.P.D. Lo ideal es que pruebes tu equipo en otro sitio, o toques la guitarra con otro ampli y al revés que alguien toque su guitarra en tu ampli...
    Última Edición: 30 Ene 2015 00:47 por venhorm.
    El siguiente usuario dijo gracias: bufon

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    30 Ene 2015 11:56 #17 por bufon


  • Mensajes: 15

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Si, estoy mezclando cosas es cierto. Por un lado está el ruido que emite el ampli sin enchufarlo a la guitarra. La verdad que luego con la guitarra enchufada y canales limpios no se oye nada pero lo puse por si podía influir en lo otro.

    En cuanto a lo de los acoples, me cuadra bastante lo del articulo de mvenhom (gracias), es como si las cuerdas vibraran solas y esto hace que emita demasiado ruido y no suene limpio, limpio dentro de la distrsion claro. Ayer si que probé a alejarme un poco del ampli y subir mas el volumen y bueno, parece que se nota menos pero aun seguia haciéndolo. Me dejo la guitarra sobre las rodillas sin tocarla y empieza a emitir sonidos, tipo acoples. Probaré lo que me decís no se si habrá algún otro modo de resolverlo. No se si pueda tener algo que ver las pastillas, la guitarra es nueva pero no.

    Gracias de nuevo a todos

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    31 Ene 2015 10:30 #18 por MakaPaka


  • Mensajes: 3367

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Para saber si se te acopla por estar cerca (el altavoz excita las cuerdas, éstas vibran, el ampli lo amplifica, el altavoz lo emite aún más fuerte, lo cual excita aún más las cuerdas y así infinitamente), enchufa unos auriculares. Si no se oye el pito, es acople. La solución es bajar el volumen, alejarte... o simplemente girarte. Si el acople es por campo magnético del altavoz, su intensidad disminuye según la distancia elevada al cuadrado: dobla la distancia y bajas 12dB.
    Y los campos magnéticos tienen polaridad: si de frente te pilla de lleno, ponte de lado y "pasarán de largo" sin ser captados por tu guitarra.

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    31 Ene 2015 11:55 - 31 Ene 2015 11:56 #19 por Capa


  • Mensajes: 1078

  • Género: Hombre
  • Fecha de Nacimiento: 12 Sep 1979
  • Hola Bufón.
    He realizado las pruebas con tus presets en un Fender Mustang I v.1 y con una Fender Standard Stratocaster Mexicana con pastillas singles. He probado las diferentes pastillas. Este es el resultado:

    mustangblack-sabbath
    Ningún ruido. Me ha gustado mucho el sonido distorsionado de este preset.
    Si es cierto que con tanta distorision, si tocas muchos acordes o notas y se van juntando al final se escucha mucho ruido ya que hay muchas notas tocando.
    Pero para tocar en quintas, golpes secos y silencio... es genial. Y ruidos y acoples ninguno.

    mustangdeep-purple-smoke-on-the-water-riff
    Ningún ruido. Me ha gustado mucho el sonido distorsionado de este preset.
    Genial sonido. Cero ruidos. Me ha encantado. Lo guardo en mis favoritos.


    mustangdisturbed-style
    Cero acoples o ruido. Sonido muy "saturado" y distorsionado.


    mustangfear-of-the-dark
    Cero acoples o ruido. Sonido muy "saturado" y distorsionado.

    mustanggary-moorestill-got-the-blues
    Muy sensible. Pequeño zumbido de fondo cuando hay silencio. Muy sensible a cualquier ruidito en la guitarra (golpe en la madera, acariciar una cuerda...).

    mustangguns-n-roses
    Pequeño zumbido de fondo. Sonido muy sensible a ruiditos de la guitarra.


    mustanghardcore-metal
    Pequeño zumbido de fondo.


    mustangmetallica-master-of-puppets
    zumbido de fondo (no pequeño...)

    mustangpantera-ish
    Pequeño zumbido de fondo. Cuando tocas se escucha muy sucio. Casi no se distinguen los acordes, mucho menos los arpegios.

    mustangtoms-van-halen
    Cero ruidos. Sonido muy bueno.


    La única conclusión que veo es que TODOS son presets muy cañeros. Con muchísima distorsión.
    Simplemente por hacer la prueba ¿has probado con un sonido limpio? A ver si hay acoples...

    --
    Guitar 1: Fender Stratocaster USA
    Guitar 2: Epiphone AFD Les Paul Special II Slash
    Guitar 3: Elec. Acust. Academy CA05
    Ampli: BlackStar Válvulas
    Ampli: Fender Mustang
    Pedal: VOX Distortion DS-1
    Batería: Millenium HD-100

    www.caucapa.tk
    Última Edición: 31 Ene 2015 11:56 por Capa.

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    31 Ene 2015 12:51 #20 por HELLRIDER


  • Mensajes: 1741

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • venhorm escribió:
    Has probado a separarte del ampli lo máximo que puedas? o que esté dirigido hacia otra parte??
    Si acopla y tocas la cuerda, para?

    Tal vez en preset muy cañeros, si estás cerca del ampli... se produce vibración de las cuerdas y tienes el lio montado.


    +10000 :lol: , casi al 100% que va a ser ese el problema (realimentacion.-desbocada :lol: ), si te da la opcion puedes manipular los volumenes del preset, si no siempre puedes jugar con el volumen del ampli (con el de la guitarra siempre a tope), empezando desde 0 hasta que te empiece a acoplar, eso ya lo tienes que ver tu, si ves que al 0,1 ya acopla prueba bajando el de la guitarra y como bien te dijo el tio venhorm hay que alejarse un poco del ampli ;) , haciendo estas cosas no deberias tener mas problemas ;)

    Saludos ;)

    What a long strange trip it,s been

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.



    Tiempo de carga de la página: 0.202 segundos
    ×