Rock & Roll para Muñones

Lecciones de guitarra gratuitas, para muñones como tú.

Amplificador GOLDEA de cuarenta watts

01 Feb 2015 02:26 #1 por fender1969


  • Mensajes: 1

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • ayuda amigossss :c
    lo que pasa es que deje mi amplificador encendido toda una noche sin darme cuenta...
    lo ocupe con audifonos.. pero lo deje igual porque me dormi, (mierda)
    resulta que cuando me levante lo apague sin ningun problema...
    sin corroborar nada
    ese mismo dia iba a ir a tocar pero pues checo todo antes de irme y mi sorpresa fue
    que el amplo encendio bien y todo, incluso los focos estaban bien...
    pero cuando lo prendi sonaba un ruido ojete de la bobina de como cuando solo dejas conectado el cable de la guitarra sin la guitarra enchufada claro..
    le conecte el cable y seguia igual.. nada sonaba mas que el ruido este que les comento...

    que solucion me podrian dar..
    se un poco de electronica pero no le quiero meter mano aun hasta tener como un objetivo a donde ir con el...
    porfavor :c
    una solucion... no me regañen porfa u,u
    vi y no tenia el bulbo o el tubito ese quemado...
    no recuerdo como se llama de tanta puta frustracion


    Adjuntos:

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.



    01 Feb 2015 11:48 #2 por MakaPaka


  • Mensajes: 3316

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Imagino que el ampli es a válvulas. Si es a transistores no concibo por qué se puede estropear por apagarlo o por estar encendido muchas horas sin sonar.
    Creo que quien más sufre (después del dueño) cuando se apaga un ampli a la brava son las válvulas de la etapa de potencia, aunque desconozco qué sucede cuando se trabaja con auriculares. ¿Siguen encendidas, quedan como en Stand By?
    En cualquier caso, alguna válvula, sea del previo o de la potencia, debe estar ko.
    Ten mucho cuidado si lo abres estando en marcha. Las válvulas trabajan con voltajes elevados.

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    07 May 2018 02:28 #3 por byxbyman


  • Mensajes: 1

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Respuesta de byxbyman sobre el tema Amplificador GOLDEA de cuarenta watts
    carnalito.....estos amplis usan por lo regular un integrado de salida (por lo regular es un TDA2040 o 2050)....si lo que escuchaste al encenderlo es un zumbido muy fuerte y no te controla volumen ni ganancia es lo mas probable que este en corto......no se de donde seas...pero aqui en México estos valen algo asi como entre $30 y $50 pesos.....solo fijate que al cambiarlo quede bien aislado de la aleta disipadora.....que no se conecte a tierra porque lo vuelves a quemar....

    espero te ayude....

    p.d.

    el integrado tiene 5 patitas y esta pegado en la aleta de aluminio que se ve al centro del circuito...

    SUERTE.....!!!!!

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    07 May 2018 12:14 #4 por Calaveras


  • Mensajes: 114

  • Género: Hombre
  • Fecha de Nacimiento: 10 May 1967
  • Hola, sólo apuntar que este ampli es a transistores



    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    13 Mar 2020 05:33 #5 por Mota


  • Mensajes: 1

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Respuesta de Mota sobre el tema Amplificador GOLDEA de cuarenta watts
    Alguien tiene el diagrama de el amplificador GF_40

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.





    Tiempo de carga de la página: 0.292 segundos
    ×