Rock & Roll para Muñones

Lecciones de guitarra gratuitas, para muñones como tú.

hugues&kettner ed.blue 30R sonido va y viene

12 Ene 2013 01:11 #1 por Alvareitor


  • Mensajes: 6

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • hola he comprobado cn dos guitarras y diferentes cables y no se q hacer.alguien sabe como solucionarlo?
    cable flojo?fusible?

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.



    12 Ene 2013 01:50 #2 por heavyracer


  • Mensajes: 172

  • Género: Hombre
  • Fecha de Nacimiento: 09 Jun 1978
  • lo sabes rapido:
    si va y viene la iluminación del testigo del ampli es problema del alimentación
    si esa luz se mantiene constante y el sonido va y viene el problema está despues del ampli

    "No importa lo que toques, lo importante es que sientas lo que toques"
    El siguiente usuario dijo gracias: Alvareitor

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    14 Ene 2013 12:50 #3 por Alvareitor


  • Mensajes: 6

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Gracias heavyracer....la cuestión es que el ampli viene con una iluminación de panel azul, cojonuda para tocar a oscuras por cierto... que al igual que la de cambio a limpio/drive se quedan fijas, la cuestión es que cambiando de guitarra y de jack el problema también permanece.

    Hace algun tiempo usé un spray limpiador de contactos (un 3 en 1 específico) pero nada. Es un ampli de más de 7 años, así que no descarto que dentro tenga más pelusa que el dormiorio de torrente....he quitado la tapa trasera y visto conexiones de la bocina, nada parece haber perdido la soldadura y a la caja superior ya no me atrevo a meterle mano....

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    15 Ene 2013 16:47 #4 por heavyracer


  • Mensajes: 172

  • Género: Hombre
  • Fecha de Nacimiento: 09 Jun 1978
  • bueno.. para descartar....
    enchufa y toca un buen rato, pero escuchando con auriculares.
    ¿sigue con el mismo problema?
    o sea tambien la fuente de la sigñal falla a traves de los auriculares??

    "No importa lo que toques, lo importante es que sientas lo que toques"

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    15 Ene 2013 23:59 #5 por Alvareitor


  • Mensajes: 6

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Lamentablemente afirmativo.

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.





    Tiempo de carga de la página: 0.144 segundos
    ×