Rock & Roll para Muñones

Lecciones de guitarra gratuitas, para muñones como tú.

Problemillas Técnicos

22 Jun 2013 10:49 - 22 Jun 2013 10:50 #1 por ociosu


  • Mensajes: 5554

  • Género: Hombre
  • Fecha de Nacimiento: Desconocido
  • Estos días es probable que estéis notando cosas raras en el comportamiento de la web.

    Me gusta tener copias gemelas de la web, para que si algo se estropea, (por cagada mía, actualización de software o lo que sea) poder restaurar la página lo más rápido posible.

    Para crear/organizar/probar esas web gemelas, en ocasiones la página a la que entráis cuando escribís "rockandrollparamunones.com" no es la buena, sino que es una de las copias en prueba.

    Seguramente habréis visto algún mensaje mío que pone "test", o habréis perdido alguno que escribísteis (lo siento HELLRIDER)....

    En principio la cosa ya está más o menos encarrilada, así que no deberíais volver a notar ningún comportamiento extraño de estos.

    En cualquier caso os recomiendo que borréis la caché de vuestro navegador, para estar seguros de que estáis viendo "la buena".

    Perdón por las molestias.
    Última Edición: 22 Jun 2013 10:50 por ociosu.
    El siguiente usuario dijo gracias: DiVerso

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.



    22 Jun 2013 11:44 #2 por Capa


  • Mensajes: 1078

  • Género: Hombre
  • Fecha de Nacimiento: 12 Sep 1979
  • Respuesta de Capa sobre el tema Problemillas Técnicos
    Hoy me ha pasado varias veces que al intentar acceder a un tema al cual estaba suscrito (y me llega el correo de notificación...) me dice que no tengo permisos para mostrar el contenido.

    Supongo que todo se debe a las pruebas.

    Saludos !!!

    --
    Guitar 1: Fender Stratocaster USA
    Guitar 2: Epiphone AFD Les Paul Special II Slash
    Guitar 3: Elec. Acust. Academy CA05
    Ampli: BlackStar Válvulas
    Ampli: Fender Mustang
    Pedal: VOX Distortion DS-1
    Batería: Millenium HD-100

    www.caucapa.tk

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    22 Jun 2013 11:59 #3 por ociosu


  • Mensajes: 5554

  • Género: Hombre
  • Fecha de Nacimiento: Desconocido
  • Respuesta de ociosu sobre el tema Problemillas Técnicos
    Sí, es probable.

    Durante la semana también estuve haciendo pruebas con la caché de la web, por lo que es posible que se diesen problemas de incio-fin de sesión etc...

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    22 Jun 2013 13:11 #4 por HELLRIDER


  • Mensajes: 1741

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Respuesta de HELLRIDER sobre el tema Problemillas Técnicos
    No pasa nada Ociosu, tampoco eran tochos lo que escribi ;)

    What a long strange trip it,s been

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    23 Jun 2013 09:32 #5 por ChinoZGZ


  • Mensajes: 553

  • Género: Hombre
  • Fecha de Nacimiento: 18 Ago 1963
  • Respuesta de ChinoZGZ sobre el tema Problemillas Técnicos
    No sé si solo me pasa a mi o le pasa a alguien más, pero lo que no me funciona es el link de "Temas recientes". Me da un "500 Internal Server Error". :unsure:

    La inteligencia me persigue, pero yo soy más rápido.

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.



    23 Jun 2013 10:00 #6 por musicona


  • Mensajes: 1263

  • Género: Hombre
  • Fecha de Nacimiento: Desconocido
  • Respuesta de musicona sobre el tema Problemillas Técnicos
    Ahora estaba con google chrome y me dió este error......

    Fatal error: Call to a member function get() on a non-object in /home4/gmbxatxn/public_html/OPERATIVA/components/com_content/router.php on line 27

    Warning: Cannot modify header information - headers already sent by (output started at /home4/gmbxatxn/public_html/OPERATIVA/components/com_content/router.php:27) in /home4/gmbxatxn/public_html/OPERATIVA/libraries/kunena/error.php on line 133
    500 Internal Server Error



    Fatal Error was detected!

    Please contact the site owner.

    Go back

    Esto es lo que me traduce....

    Fatal error : Llamada a una función miembro get () en un no-objeto en / home4/gmbxatxn/public_html/OPERATIVA/components/com_content/router.php on line 27

    Warning : No se puede modificar la información de cabecera - cabeceras ya enviado por (la producción empezó a a / home4/gmbxatxn/public_html/OPERATIVA/components/com_content/router.php: 27) en / home4/gmbxatxn/public_html/OPERATIVA/libraries/kunena/error.php on line 133
    500 Error interno del servidor

    Error Fatal fue detectada!

    Por favor, póngase en contacto con el propietario del sitio.

    Volver

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    23 Jun 2013 10:55 #7 por ociosu


  • Mensajes: 5554

  • Género: Hombre
  • Fecha de Nacimiento: Desconocido
  • Respuesta de ociosu sobre el tema Problemillas Técnicos
    Bueno, ya está solucionado.

    No sé si es problema del Tapatalk, que es lo último que instalé o no...
    Así que de momento voy a dejar unos cuantos días todo el tema de tapatalk desactivado.

    Perdón por las molestias...

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    23 Jun 2013 11:36 #8 por HELLRIDER


  • Mensajes: 1741

  • Género: Desconocido
  • Fecha de Nacimiento: Desconocido
  • Respuesta de HELLRIDER sobre el tema Problemillas Técnicos
    A mi tambien me paso lo de "temas recientes", ahora parece que ya no pasa (de momento).
    Parece que ultimamente los "trasgus" informaticos nos dan la coña :(

    What a long strange trip it,s been

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    23 Jun 2013 20:27 #9 por musicona


  • Mensajes: 1263

  • Género: Hombre
  • Fecha de Nacimiento: Desconocido
  • Respuesta de musicona sobre el tema Problemillas Técnicos
    Despues de chumar algo en el chigre de la esquina conecto el pc.....chrome....acordes guitarra.....y da este error

    503
    No ha sido posible procesar su solicitud, por favor intente acceder de nuevo a la web pasados unos segundos.
    Si usted es el ADMINISTRADOR de esta página web le recomendamos:
    * Contacte con el soporte técnico de RedCoruna para estudiar la causa de esta respuesta del servidor.
    * Revise la programación de sus aplicaciones; le aconsejamos mantenerlas actualizadas y optimizadas.
    * Utilice sistemas de caché para optimizar el funcionamiento de su web.


    Entro con opera y al escribir el nombre y contraseña me pasa de la pagina 1 a la 17, en temas recientes....joer lo que hace la sidra

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.

    24 Jun 2013 22:17 #10 por ChinoZGZ


  • Mensajes: 553

  • Género: Hombre
  • Fecha de Nacimiento: 18 Ago 1963
  • Respuesta de ChinoZGZ sobre el tema Problemillas Técnicos
    Pues a mi me sigue dando el "500 internal server error" en Internet Explorer, cuando intento entrar en Temas Recientes. Y he eliminado la cache del navegador un par de veces y me sigue igual. :( :(

    La inteligencia me persigue, pero yo soy más rápido.

    Por favor, Identificarse o Crear cuenta para unirse a la conversación.



    Tiempo de carga de la página: 0.208 segundos
    ×